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Accessibility: It’s the Law 

Most people take for granted the fact that they can call their 

favourite pizza place and order food, take a bus to the mall 

and find their way around, or pick up a newspaper and read 

it. 

This is not the case for many Ontarians. In fact by 2031, it 

is expected that over 6 million people in Ontario will either  

be living with a disability or be 55 years of age and over.  

This is a huge number of people whose disabilities may  

affect their hearing, speaking, reading, writing and           

understanding, making it difficult to communicate.  

The City of Stratford is committed to complying with the  

Accessibility for Ontarians with Disabilities Act, and the   

Accessibility Standards that have become law since 2008, 

as well as our legal “duty to accommodate” under the     

Ontario Human Rights Code.  

We have a shared responsibility in ensuring that not only 

are our services and facilities accessible to all, but the 

ways in which we communicate are also accessible.  

We must remain flexible in our thinking and be open to   

accommodating persons with disabilities in different ways.  

Even if we comply with the Accessibility Standards, our   

services may still not be accessible to everyone. 

This “accessibility thinking” will ensure that the City of  

Stratford is respecting the dignity and independence, and   

promoting integration and equal opportunities, for persons 

with disabilities. 
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Tips for Successful Communications 

In order to make information accessible, you need to     

consider the needs of people with disabilities. This involves: 

 Thinking about accessibility when you are        

creating new information. This makes it easier when 

someone asks for it, and makes our organization 

more accessible, inside and out. 

 Looking for potential barriers in our information 

and communication processes. Is there anything 

that would make it difficult for someone with a disabil-

ity to read, see, hear or understand what we are           

communicating? This applies to things like brochures, 

reports, signs, emergency plans, surveys, email,  

website, email, telephone, meetings, presentations 

and announcements. 

 Making it accessible, upon request. Even though 

we attempt to make our documents more accessible 

using specific fonts, font sizes and formatting, people 

with disabilities may have different needs, and it would 

be impossible to have every type of alternate format 

readily available. 

 Providing accessible information as soon as   

possible. How quickly you can provide it may depend 

upon the amount of information, it’s complexity and 

the format requested, along with what resources are 

readily available to you. 

 Letting the public and employees know that you 

will make information accessible, upon request. 
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Accessible Communications 

Font Size 

The size of the font is a fundamental factor in accessibility. 

The City of Stratford has adopted a font size of 12 point for 

main body text in a document. A font size smaller than 10 is 

inaccessible. 

Font Styles 

The City of Stratford has chosen the Tahoma Font for    

documents. All fonts should be a “sans serif” font (meaning 

without curls). Highly stylized font styles should be avoided 

as they are difficult to read.  

When choosing a Sans Serif Font, narrow versions of the 

font should be avoided. 

Emphasizing Text 

 Avoid the use of italics and underlining as they can be 

hard to read. To emphasize a word or heading, use 

bold.  

 Don’t use ALL CAPS either. Mixing upper and lower 

case gives words shape, making them easier to      

recognize and read. 

Serif (Inaccessible) Sans Serif (Accessible) 

Algerian Arial 

Bradley Hand ITC Tahoma 

Edwardian Script ITC Calibri 
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Accessible Communications 

Numbers 

When choosing a font, make sure that it clearly identifies 

numbers. Readers with sight problems can easily misread 

3, 5, 8 and 0. 

Dot Leaders 

Avoid the use of dot leaders, which are often used in       

Tables of Contents. A person using a screen reader will 

hear each dot being read to them. Avoid this style: 

Employment Standard ………………………… page 1 

Accessible alternatives are: 

Employment Standard     page 1 

Employment Standard __________________ page 1 

Layout 

 Align text with the left margin. This makes it easier to 

find the start of the next line. Also, by not justifying 

text, the spaces between words remain even, which 

also helps the reader navigate the document. 

 Group information into bulleted or numbered lists. 

 Use wide margins and leave spaces between lines—

ideally 25-30% of the font point size.  

 Make sure the margin between columns clearly     

separates them.  

 Keep page numbers and headers consistent   

throughout the document. 
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Accessible Communications 

Contrast 

It is important to ensure that there is enough contrast       

between the background and text for legibility. Black text on 

a white background provides the best contrast, but is not 

the only option. The suggested guideline for effective colour 

contrast is 70%.  

You should avoid setting text over images or textures,     

unless there is sufficient contrast. 

More information on accessible colour contrast can be 

found at the following websites: 

http://www.lighthouse.org/accessibility 

http://www.contrastchecker.com 

Make whitespace your friend 

As important as the right font and size is in achieving an ac-

cessible document, so, too, is the amount of whitespace on 

a page. An adequate amount of space between lines of text 

and the amount of space between individual characters will 

increase its readability. 

Monospaced fonts can be used to ensure proper tracking. 

Monospaced fonts are fonts in which all the letters and 

characters each occupy the same amount of horizontal 

space.  

Use page breaks to move to the next page instead of      

repeatedly hitting the enter key. 

Accessible Not Accessible 

http://www.lighthouse.org/accessibility/
http://www.contrastchecker.com
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Accessible Communications. 

Tables 

Tables can be difficult for screen reading technologies to 
read correctly. For this reason tables should be used    
sparingly. However, if a table is required it is important that 
it be set up correctly. 

Screen readers read tables row by row across columns so 
the table should make sense when read from left to right.  
To test this, select the first cell and press the <Tab> key 
repeatedly to make sure the focus moves across the rows 
then down the next row. 

Ensure table headers are repeated on subsequent pages to 
help readers follow the flow of information. 

To Add a Table: 

1. From the Insert tab, in the Tables group, click on the 

Table icon. 

2. Select Insert Table. 
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Accessible Communications 

3. Under Table size, for Number of Columns enter a 

number and for Number of Rows enter a number. 

4. Click on the OK button. 

To Repeat Header Rows: 

1. Click on the first row. 

2. Under Table Tools, select the Layout tab. 

3. Click on the Repeat Header Row icon. 

To add alternative text: 

1. Right click on the table then select Table Properties. 

2. Select the Alt Text tab. 

3. For Title, enter a title. 

4. For Description, enter a description of the content. 

5. Click on the OK button. 
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Accessible Communications 

Add Alternative Text to Pictures 

Alternative text or alt text is a description of a photo, image 

or graphic for persons who cannot see the image. Assistive 

technology reads this text, allowing users to understand 

what the images are conveying. 

To Add Alternative Text: 

1. Right click on the image then choose Format Picture. 

2. On the left hand side, select Alt Text. 

3. For Title enter a title. 

4. For Description enter a description of the content. 

5. Click on the Close button. 
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Accessible Communications 

City of Stratford Logos: Alt Text 

The following descriptions are to be used for the two    
Stratford logos: 

1. Stratford Coat of Arms: 

“The Corporation of the City of Stratford Coat of Arms” 

 

2. Dramatically Different Logo 

“Dramatically Different Logo for the City of Stratford” 
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Accessible Communications 

Accessible Links 

When using hyperlinks, they should be contextual and   

concise and not be the entire URL placed in the middle of 

the text. However, when printing such documents, the 

URLs will not appear. To solve this issue, use the context 

links within the document, and then use either footnotes or 

endnotes to provide the long web address. 

To add a footnote or endnote to your document: 

1. Place your cursor at the end of the word you want to 

note. In this case, it would be at the end of your link. 

2. For Footnotes, press Alt +S, F. This moves the    

focus to the bottom of the page and the number of the     

current footnote is entered automatically. Type the      

information for the footnote and return to your        

document. Usually the Up Arrow will accomplish this, 

but you may have to use Ctrl + Up Arrow. 

3. For Endnotes, press Alt + S, E. which moves your   

focus to the end of the document where you can enter 

the information next to the automatically numbered 

endnote. 

When creating contextual links, keep the following in mind: 

Don’t start every link with “select this link to go to...”. People 

using adaptive technology can use ‘first character          

navigation’ to move through lists of links and headings. If 

every link begins with the same character, this can’t be 

done and every link in a document has to be listed to in  

order to get that last bit of vital information that tells them 

where the link will take them.  
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Accessible Communications 

Make a Point with Bullets 

Use bullets to distinguish important individual points. Non-
ordered lists should use the standard round bullet.  Use 
numbered bullets to describe the proper order for a series 
of steps in a sequence.  

To Create a Bullet List: 

1. Type in each item on a separate line. 

2. Highlight the text you wish to add bullets. 

3. From the Home tab, in the Paragraph group click on 

the Bullets icon. 

 
To Create a Numbered Bullet List 

1. Type in each item on a separate line. 

2. Highlight the text you wish to add numbered bullets. 

3. From the Home tab, in the Paragraph group click on 

the Numbering icon.  

 

Add a Document Title  

A document title is not the same as a document name. De-
scriptive and meaningful titles are important in case the 
document is converted to HTML. 

To change the title of the current document: 

1. From the File tab choose Info. 

2. On the right side, for Title; enter an appropriate title. 
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Accessible Communications 

Margins 

The most accessible page size is 8.5 x 11 with one-inch 
(2.54 cm) margins on each side. This promotes readability 
and is most convenient for people using magnifiers. 

To Set Margins: 

1. From the Page Layout tab, click on the Margins icon. 

2. Select Custom Margins. 

3. Select the Margins tab, if applicable. 

4. Under Margins, set the Left: and Right: margins to 1. 

5. Click Set As Default button. 

6. You will be prompted to change default settings for 
page setup  

7. Click Yes 

8. Click on the OK button. 
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Accessible Communications 

Setup of Adobe Acrobat to ensure accessibility: 

To configure the Adobe conversion settings: 

1. From the Acrobat tab select on the Preferences icon. 

2. Select the Settings tab under Application Settings. 
Ensure that Enable Accessibility and Reflow with 
tagged Adobe PDF is selected to embed tags in the 
PDF. 

3. Select the Security Tab under Permissions.  Ensure 
Enable text access for screen reader devices for 
the visually impaired is selected. This allows screen 
reader devices to read text. If it is not enabled, under 
Permissions ensure Restrict editing and printing of 
the document is selected then enable the setting 
above.  Once done, deselect Restrict editing and print-
ing of the document. 

4. Click on the Bookmarks tab under Bookmark        
options. Ensure Enable Convert Word Headings to 
Bookmarks is selected.  For each heading, ensure 
the bookmark is selected. 

5. Click on the OK button. 
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Accessible Communications 

Heading Styles 

When working with large documents in Microsoft Word, 
headings can be a useful to help organize information and 
make the document easier to understand.  

To set Heading Styles to appear automatically: 

1. From the Styles Group, click on arrow to open Styles 
Window 

2. Click on Options (bottom right of screen) 

3. Select Show next heading when previous level is 

used 

4. Select New documents based on this template 
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Accessible Communications 

Selecting Heading Styles 

Use the following Heading Styles as a guide: 

Title (Tahoma 22pt Bold) 

Heading 1 (Tahoma 18pt Bold) 

Heading 2 (Tahoma 16pt Bold) 

Heading 3 (Tahoma 14pt Bold) 

Heading 4 (Tahoma12pt Bold) 

Normal (Tahoma 12pt) 

To set heading styles: 

1. For Heading 1, type out the text you wish to use, and 
select it so that it is highlighted. 

2. From the Home tab in the Styles group right click on 
Heading 1 

3. Choose Update (Heading 1) to Match Selection 

4. Repeat for Heading 2, Heading 3 etc., ensuring that 
you set the font size, colour, and style for each level 
as you create your document. 
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Accessible Communications 

Table of Contents 

A table of contents is necessary for everyone to navigate 

large documents, not just persons with a disability. The use 

of headings will also allow the creation of a table of        

contents based on those headings. 

To insert a Table of Contents: 

1. Position the insertion point where you would like to 
insert the table of contents.  

2. From the References tab in the Table of Contents 

group, click on the Table of Contents icon.  

3. Select Insert Table of Contents.  

4. For Tab leader from the drop-down menu select 

None.  

5. For Show levels specify the number of levels 
(headings) in your document – 3 is the default. 

6. Click on the OK button. 

Update a Table of Contents 

You will need to update your table of contents as you add 
and remove content.  It will not update automatically. 

1. Right click on the existing table of contents, select     

Update Field. 

2. Select either Update Page Numbers only if you add 
text or Update Entire Table if you added new head-
ings to your document. 

3. Click on the OK button. 
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Accessible Communications 

Plain Language 

Plain language means that the language used in           

communications can be understood by most readers.          

Follow these guidelines when communicating with the   

public: 

 Write information to a Grade 9 level or lower. 

 Write short sections and sentences. 

 Use “you” and other pronouns to speak to the reader 

 Omit excess words 

 Use “must” to express requirements; avoid the use of 

the ambiguous word “shall”. 

 Use lists and tables to simplify complex material. 

Readability Statistics 

Microsoft Word can determine the grade level at which  
documents are written.  
 
To review a document and test the reading grade level: 
 

1. From the File tab, select Options. 

2. On the left hand side, select Proofing. 

3. Under When correcting spelling and grammar in 

Word, enable Show readability statistics. 

4. Click on the OK button. 
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Accessible Communications 

Accessible Websites 

Technological advances have allowed individuals who   

previously had difficulties communicating to now           

communicate and receive information online. 

When creating accessible communications online, many of 

the same guidelines apply as for written communications,  

including: 

 Margins 

 Font size and type 

 Plain language 

 Alt tags 

Accessible Documents—All new documents placed 

online must in an accessible format. This not only means 

that they should be in a PDF format, but also that the    

document is formatted to be read by a screen reader. 

Accessible Forms—All forms placed online should be        

fillable. This means a user can complete the form without 

having to print it and fill it out by hand. 

Scanned Documents 

Avoid the use of scanned documents, as they appear as an 

image and are therefore difficult for assistive technology to 

read. If you have a scanned document, in order to make it 

accessible, you must run it through Optimal Character 

Recognition (OCR). This feature can be found in all Profes-

sional versions of Adobe. Once OCR has been run, you 

can manually add tags and alter the reading order. 



21 

 

Accessible Communications 

Accessible Presentations (PowerPoint) 

 Use a minimum 30 point font for the main body of a 

slide and minimum 40 point font for titles 

 Avoid dark backgrounds or light coloured text, or     

images in the background 

 Use plain language 

 Use bullet points and images 

 Offer alternative formats 

 Use built-in slide layouts as they can be more          

accessible to users of assistive technologies. 

To apply a “true layout” to a slide: 

1. Go to menu item: Home 

2. In the Slides section, select the Layout button 

3. Select the layout you would like to use from the 

dropdown menu. 
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Accessible Communications 

Microsoft Excel 

As you begin adding content, your spreadsheet will require 

structuring to bring meaning to the data, make it easier to 

navigate, and help assistive technologies read it accurately. 

One of the easiest ways to do this is to ensure that you 

properly format the cells. 

Named Styles—you should make use of the names styles 

that are included with the office application (e.g., “Heading”, 

“Result”, etc.) before creating your own styles or using the 

character formatting tools directly. 

Ensure your cells are formatted properly to represent your 

data, including number and text attributes. 

To format cell characteristics: 

1. Highlight the cells that you want to format 

2. Go to the menu item: Home 

3. In the relevant sections (e.g. Numbers, Font, etc.) 

make your adjustments. 

Note: When formatting your spreadsheet, it is best to avoid 

merging cells. At times, it may seem easier to present your 

data by merging cells, but this can make it more difficult for 

users of assistive technologies and people navigating your 

spreadsheet using the keyboard. 

Define Names—naming the different data ranges within 

your spreadsheet makes it easier to navigate through the 

document and find specific information. By associating a 

meaningful name to a data range, you will be enhancing 

the readability of your document. 
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Accessible Communications 

Accessibility Checker 

Microsoft Office 2010 introduces the Accessibility     

Checker in Microsoft Word 2010, Microsoft Excel 2010, and 

Microsoft PowerPoint 2010 to help you identify and resolve 

accessibility issues in your files.  

Accessibility Checker alerts you to certain accessibility    
issues in your file so that you can fix potential problems that 
might keep someone with a disability from accessing your 
content. Turn it on when creating your document. 

Notes: 

Whenever the Accessibility Checker finds an issue, the 
task pane shows information about why the content might 
be inaccessible. Selecting the issue then shows instructions 
on how to repair or revise it. 

1. Click the File tab. 

2. Click Info. 

3. Under Prepare for Sharing, an alert will appear if 

Accessibility Checker has detected any potential ac-

cessibility issues. 

4. If you want to view and repair the issues in your file, 

click Check for Issues, and then click Check           

Accessibility. 

5. You are returned to your file where the Accessibility 

Checker task pane is open, showing the inspection 

results. 

6. Click on a specific issue to see Additional              

Information and steps you can take to fix or revise 

the content. 
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Did you know? 

 Approximately 1.85 million people in Ontario have a    

disability. That’s 15.5% of Ontario’s population.  

 70 percent of persons with disabilities have ‘invisible’ 

disabilities 

 20 percent of Canadians will probably experience 

mental illness in their lifetime. That is 1 in 5 people! 

 By 2036, 47 percent of Ontario’s population will be 

over the age of 65. 

 As of March 2013, 1.5 million Ontarians work for an 

organization that has incorporated accessibility into 

their policies and procedures, and have implemented 

the Accessibility Standards. 
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